Téléchargement de SPIP

Le programme va télécharger les fichiers de SPIP à l’intérieur de ce répertoire.

Installation de la version : SPIP 3.2.1
Votre version de PHP 4.4.9 n’est pas compatible avec cette version de SPIP qui nécessite au moins PHP 5.4.0.

spip_loader 3.0.2